Estou Assustado com a Temperatura da CB500
 Motociclistas Amigos do Debate
 Fórum Livre sobre Motos
 Tudo sobre motos
 Estou Assustado com a Temperatura da CB500
  Registrar   Ajuda   Login

Tópico AnteriorTópico Anterior - Próximo TópicoPróximo Tópico
Tópico com 3128 visitas e 15 mensagens
Autor
Tópico: Estou Assustado com a Temperatura da CB500
Adriano D2
Master

Postagens: 1814
Registro: 24/09/2006
Local: Fortaleza - CE - Brasil
Idade: 32 anosSexo Masculino
 Postado em 25/02/2007 11:41:00 PM

Pois é, hoje fui à um aniversario e minha moto derrepente subiu a temperatura na hora em que cheguei ao buffet.
Estava eu na avenida a caminho do local do aniversario andando na faixa de 80km/h a 6.000rpm como de costume.

Quando chego ao destino o ponteiro que indica a temperatura subiu até o limite, pois foi logo no instante que estava estacionando a moto, desliguei rapidamente, mas percebí que a ventuinha estava funcionando, menos mal.

Nao sei o que pode tá acontecendo, pois eu pûs a agua desmineralizada no reservatorio antes de ontem(24/02) e nao sei o porquê do acontecido, nunca tinha acontecido isso anteriormente, nao nessas circunstancia.

NA volta pra casa aconteceu a mesma coisa, quando eu paro a moto o ponterio vai ate o limite, fico assustado e à desligo em seguida.
Eu parei pra deixar minha namorada na casa dela e voces ja sabem, o ponteiro e a ventuinha ligada.

To querendo mudar mudar o fluido e a agua do radiador pra evitar dor de cabeça futura...

Alguma dica do que pode ta acontecendo?

Quero resolver a situacao o mais rapido possivel.

FAlowss!!


IP LogadoPróxima Mensagem
Psycho_Crazy
Avançado

Postagens: 1489
Registro: 26/10/2004
Local: Guarujá - SP - Brasil
Idade: 27 anosSexo Masculino
 Postado em 26/02/2007 1:08:00 AM

dá uma olhada na bomba d´agua...na cb costuma pestiar

IP LogadoMensagem AnteriorPróxima Mensagem
Fernanda-DF
Dinossauro

Postagens: 8980
Registro: 18/02/2003
Local: Sobradinho - DF - Brasil
Idade: 55 anosSexo Feminino
 Postado em 26/02/2007 6:44:00 AM

a minha nunca esquentou tanto assim, mesmo acompanhamdo passeata...

e qdo estou a 80 km/h o giro fica pouco abaixo dos 4 mil rpm.

IP LogadoMensagem AnteriorPróxima Mensagem
Spidi XX
Dinossauro

Postagens: 4439
Registro: 19/02/2004
Local: Erechim - RS - Brasil
Idade: 35 anosSexo Masculino
 Postado em 26/02/2007 9:04:00 AM

MANDA alguém trocar essa água, CB500 não tem aquecimento anormal assim, mesmo andando na maciota.

IP LogadoMensagem AnteriorPróxima Mensagem
Baêta
Master

Postagens: 2417
Registro: 13/04/2005
Local: Belo Horizonte - MG - Brasil
Idade: 34 anosSexo Masculino
 Postado em 26/02/2007 10:16:00 AM

Mensagem original postada por Spidi XX MANDA alguém trocar essa água, CB500 não tem aquecimento anormal assim, mesmo andando na maciota.


Verdade. Para ela esquentar desse jeito só andando em transito muito pesado e o sol rachando na muleira

IP LogadoMensagem AnteriorPróxima Mensagem
R.Gelatti
Iniciante

Postagens: 479
Registro: 20/03/2003
Local: Campo Grande - MS - Brasil
Idade: 39 anosSexo Masculino
 Postado em 26/02/2007 12:23:00 PM

Mensagem original postada por Baêta
Mensagem original postada por Spidi XX MANDA alguém trocar essa água, CB500 não tem aquecimento anormal assim, mesmo andando na maciota.


Verdade. Para ela esquentar desse jeito só andando em transito muito pesado e o sol rachando na muleira


IP LogadoMensagem AnteriorPróxima Mensagem
R.Gelatti
Iniciante

Postagens: 479
Registro: 20/03/2003
Local: Campo Grande - MS - Brasil
Idade: 39 anosSexo Masculino
 Postado em 26/02/2007 12:25:00 PM

Mensagem original postada por Baêta
Mensagem original postada por Spidi XX MANDA alguém trocar essa água, CB500 não tem aquecimento anormal assim, mesmo andando na maciota.


Verdade. Para ela esquentar desse jeito só andando em transito muito pesado e o sol rachando na muleira


Será que não ta andando muito nas dunas não ???

agora falando serio, deve ter algum problema mesmo, o normal dela é passar um pouco do meio e acionar a ventuinha, o certo e levar no mecanico.

IP LogadoMensagem AnteriorPróxima Mensagem
Spidi XX
Dinossauro

Postagens: 4439
Registro: 19/02/2004
Local: Erechim - RS - Brasil
Idade: 35 anosSexo Masculino
 Postado em 26/02/2007 12:28:00 PM

Mensagem original postada por R.Gelatti
Mensagem original postada por Baêta
Mensagem original postada por Spidi XX [b]MANDA alguém trocar essa água, CB500 não tem aquecimento anormal assim, mesmo andando na maciota.


Verdade. Para ela esquentar desse jeito só andando em transito muito pesado e o sol rachando na muleira


Será que não ta andando muito nas dunas não ???



hehehe ele tá achando que a moto é camelo

IP LogadoMensagem AnteriorPróxima Mensagem
b0fh
Master

Postagens: 1815
Registro: 28/08/2006
Local: periferia - SP - Brasil
Idade: 41 anosSexo Masculino
 Postado em 26/02/2007 12:33:00 PM

tu disse que trocou a água faz pouco tempo, deve der deixado ar no sistema... não sei na CB500, mas em vários motores tem que 'sangrar' o sistema de resfriamento.

[]x

IP LogadoMensagem AnteriorPróxima Mensagem
Andrei
Master

Postagens: 1981
Registro: 05/03/2003
Local: Francisco Beltrão - PR - Brasil
Idade: 42 anosSexo Masculino
 Postado em 26/02/2007 12:43:00 PM

Adriano...

antes de tudo veirfique se o radiador não está obstruído por insetos, lama, ou com as aletas amassadas... o ar deve passar livremente...

outra coisa que tem que cuidar é o procedimento ao trocar o fluido de arrefecimento (no caso da CB, água + aditivo)... é imprescindível fazer a sangria do sistema, porque podem existir bolhas de ar dentro do motor/radiador que passam uma impressão falsa que o nível do líquido está normal, além de prejudicar as camisas do cilindro (cavitação)

ao substituir o líquido, vc deverá fazê-lo com o motor frio... esgote tudo e depois, complete com o líquido já misturado com o aditivo na proporção indicada no manual,com o motor funcionando, até o nível correto...

a seguir, deixe o motor ligado e, sem a tampa do reservatório ou, caso fique espirrando muita água pra fora, com ela frouxa, até que a temperatura de funcionamento alcance 80ºC aproximadamente... vá completando com fluido à medida que o nível baixa...

assim que alcançar os 80º, desligue o motor, espere esfriar até o ponto que seja possível colocar a mão no bloco, e complete o líquido até o nível correto novamente, se for o caso... depois, ande com a moto e observe se a temperatura aumenta de maneira anormal (verifique o funcionamento da ventoinha também)...

se não resolver, pode ser problema na bomba d'água, ou válvula termostática... vale a pena verificar também se a ventoinha está girando no sentido correto (aspirando o ar através do radiador)

o nível e o estado do óleo lubrificante também deverá estar normal...

IP LogadoMensagem AnteriorPróxima Página
 Todos os horários são de Brasília (GMT -03:00)
 Nova Mensagem desde a sua Última Visita.
[***] Palavra proibida pelo moderador do Grupo de Discussão
Páginas: 1 2
Tópico AnteriorTópico Anterior - Próximo TópicoPróximo Tópico

Volta para o Topo da Página



Forum Now! - Criar seu forum grátis