Sharp Ajuda urgente!!!!!
 Forum do Site WWW.FREEBR.COM
 Manutenção Eletronica
 19 - TELEVISORES
 Sharp Ajuda urgente!!!!!
  Registrar   Ajuda   Login

Tópico AnteriorTópico Anterior - Próximo TópicoPróximo Tópico
Tópico com 351 visitas e 3 mensagens
Autor
Tópico: Sharp Ajuda urgente!!!!!
mguilherm
Usuário Nivel 3

Postagens: 144
Registro: 04/09/2006
Local: São Vicente - MG - Brasil
Idade: 32 anosSexo Masculino
 Postado em 21/09/2007 2:02:00 PM

Pessoal to com uma sharp modelo C20T51 com o seguinte sintoma:
ela dá partida, tem alta tensão, mais não acende o filamento, após verificação das voltagem acontece o seguinte, se desligo o pino 10 do TDA 8361 ela acende o filamento a tela abre sem imagem e sem som, troquei o TDA e nada resolvi soltar o pino 1 do regulador 7808 (IC 652) ela faz mesma coisa, já verifiquei todos componentes nesta linha e nada, tem alguma coisa matando a voltagem do filamento e do som ....já troquei o CI vertical, desliguei o CI de som e nada...me ajudem ai com esse abacaxi....

IP LogadoPróxima Mensagem
Marcos52
Usuário Nivel 3

Postagens: 236
Registro: 08/08/2007
Local: Belo Horizonte - MG - Brasil
Idade: 59 anosSexo Masculino
 Postado em 21/09/2007 7:47:00 PM

Teste e veja se nao tem curto entre o pino 10 do tda8361 e o terra,este tda8361 pode estar ruim,nao confie em componentes.
Boa sorte.

IP LogadoMensagem AnteriorPróxima Mensagem
cine lisio
Usuário Nivel 3

Postagens: 44
Registro: 12/05/2007
Local: salvador - BA - Brasil
Idade: 49 anosSexo não informado
 Postado em 01/10/2007 9:55:00 PM

colega verifique também a linha dos pinos 5,6 e 7 do fly ja que estão ligados aos 8 e 9 que alimenta o filamento.

IP LogadoMensagem Anterior
 Todos os horários são de Brasília (GMT -03:00)
 Nova Mensagem desde a sua Última Visita.
[***] Palavra proibida pelo moderador do Grupo de Discussão

Tópico AnteriorTópico Anterior - Próximo TópicoPróximo Tópico

Volta para o Topo da Página



Forum Now! - Criar seu forum grátis