SOM AIWA NSX-SZ70 ,QUANDO VC AUMENTA O VOLUME ELE DESLIGA SOZINHO
 Forum do Site WWW.FREEBR.COM
 Manutenção Eletronica
 03 - Eletrônica - Assuntos Diversos
 SOM AIWA NSX-SZ70 ,QUANDO VC AUMENTA O VOLUME ELE DESLIGA SOZINHO
  Registrar   Ajuda   Login

Tópico AnteriorTópico Anterior - Próximo TópicoPróximo Tópico
Tópico com 10738 visitas e 11 mensagens
Autor
Tópico: SOM AIWA NSX-SZ70 ,QUANDO VC AUMENTA O VOLUME ELE DESLIGA SOZINHO
realsoza
Usuário Nivel 3

Postagens: 189
Registro: 24/11/2005
Local: guarulhos - SP - Brasil
Idade: 41 anosSexo Masculino
 Postado em 29/03/2007 8:47:00 AM

AMIGOS DO FORUM ,ESTOU COM ESTE SOM ,COM ESTE DEFEITO,QUANDO VC AUMENTA O VOLUME ,ELE DESLIGA.
SE ALGUM COLEGA JÁ PEGOU ESTE DEFEITO ,POR FAVOR ME DÊ UMA DICA.

IP LogadoPróxima Mensagem
brecha
Usuário Nivel 3

Postagens: 259
Registro: 02/09/2005
Local: são paulo - SP - Brasil
Idade: 66 anosSexo Masculino
 Postado em 29/03/2007 10:41:00 AM

vc esta usando as caixas originais ??

IP LogadoMensagem AnteriorPróxima Mensagem
digital.zl
Usuário Nivel 2

Postagens: 26
Registro: 12/03/2005
Local: - - BrasilSexo não informado
 Postado em 29/03/2007 2:44:00 PM

tb to com o mesmo problema no AIWA..NSX-F959

qdo passa do volume 35...o radio desliga.

eu to usando caixas de som original, mas de um outro som aiwa


e tambem, qdo o radio esquenta a ventuianha não funciona, pq?

IP LogadoMensagem AnteriorPróxima Mensagem
realsoza
Usuário Nivel 3

Postagens: 189
Registro: 24/11/2005
Local: guarulhos - SP - Brasil
Idade: 41 anosSexo Masculino
 Postado em 29/03/2007 6:12:00 PM

sem as caixas ligada tambem dá o defeito

IP LogadoMensagem AnteriorPróxima Mensagem
Gilson de Bangu
Usuário Nivel 1

Postagens: 7
Registro: 15/05/2007
Local: Rio de Janeiro - RJ - Brasil
Idade: 44 anosSexo Masculino
 Postado em 15/05/2007 12:54:00 PM

Boa Tarde, eu jah peguei varios aiwas com esse defeito. tem uns resistores de 2 watts perto dos saidas, eles alteram, coisa quase imperceptível, se num me engano o valor dele varia em alguns aparelhos de 0,5 a 1R. Troca ele q o som para de desligar.
caso nao resolva, tem 2 capacitores de 2500MF por 50V q tmbem faz isso, mas os resistores são em 80%
Boa Sorte!

IP LogadoMensagem AnteriorPróxima Mensagem
felipejuniorsantos
Usuário Nivel 1

Postagens: 2
Registro: 11/10/2008
Local: paranavai - PR - Brasil
Idade: 25 anosSexo Masculino
 Postado em 11/10/2008 6:27:00 PM

tenho um som nsx-2200 quando eu aumento o volume o som desliga
já troquei 2 resistores,depois q troquei a primeira vez q eu aumentei o volume
ele aumentou mas depois ficou a mesma coisa será q é as caixas de som?pq nao sao as originais sao as de um outro som qualquer peço a ajuda de vcs

IP LogadoMensagem AnteriorPróxima Mensagem
diel
Usuário Nivel 1

Postagens: 1
Registro: 04/12/2008
Local: mauá - SP - Brasil
Idade: 40 anosSexo Masculino
 Postado em 04/12/2008 9:15:00 PM

ola... tbm com vc's
defeito chato...espero q possam me ajadar... som aiwa CX-NS 559 LH
demora pra ligar, quando liga funciona perfeitamente até o volume 22, depois disso desliga .. testei saidas e circuito de proteção mais não encontrei defeitos... detalhe e que mesmo sem caixas de som, desliga
tirei as saida pra obrserva se seria algum transistore com fuga e mesmo assim continua desligando... se algem puder me dar uma dica ficarei agradecido...estou on line o dia todo no msn
eletronica-metodos@hotmail.com
obrigado desde já e felicidades

IP LogadoMensagem AnteriorPróxima Mensagem
marcilio_itanhomi
Usuário Nivel 3

Postagens: 226
Registro: 16/01/2007
Local: itanhomi - MG - Brasil
Idade: 37 anosSexo Masculino
 Postado em 06/12/2008 3:41:00 PM

ja peguei aiwa assim. era os resistores de 0,47 ohm e os cap eletrolitico da entrada de audio de 4,7 mfd ou 10mfd conforme o aparelho.

boa sorte!!

IP LogadoMensagem AnteriorPróxima Mensagem
Vardo 1
Usuário Nivel 1

Postagens: 1
Registro: 11/04/2010
Local: Pato Branco - PR - Brasil
Idade: 32 anosSexo Masculino
 Postado em 11/04/2010 12:23:00 PM

Eu tenho um nsx - 990 q aumentando o volume ele desliga completamente, e tbm o equalizador dele fica mudando sozinho quando aumenta so um pouco o volume. Alguem pode me ajudar sobre isso?

IP LogadoMensagem AnteriorPróxima Mensagem
jonasrasta
Usuário Nivel 1

Postagens: 1
Registro: 04/08/2010
Local: Cascavel - PR - Brasil
Idade: 28 anosSexo não informado
 Postado em 04/08/2010 2:37:00 PM

Boa tarde, preciso de uma ajuda, tenho esse som aiwa nsx-2200 todo original, caixas e tudo mais, nunca deu defeito nenhum, mas agora qdo ligo uma das caixas funciona o som normalmente, aumento o volume e tudo, mas qdo ligo a segunda caixa ele fica com um som baixinho e quando aumento um pouco o volume ela desliga o som, o que poderia ser? alguém pode me ajudar? o resto do som está funcionando normalmente! obrigado!

IP LogadoMensagem AnteriorPróxima Mensagem
alexpoacentro
Usuário Nivel 1

Postagens: 1
Registro: 19/10/2010
Local: porto alegre - RS - Brasil
Idade: 38 anosSexo Masculino
 Postado em 19/10/2010 1:39:00 AM

ola pessoal vejo que tenho o mesmo problama que vcs ,,,,meu aiwa e o nsx-f15,,,funciona tudo perfeitamente, sou o unico dono,,,de 15 dias para ca quendo elevo o volume dele au nivel 10 ele se dezliga por conta e so retirando a flexa dele da tomada e colocando novamente ele religa,,,mesmo sem as caixas de som ele faz o mesmo,,,,mais se eu for fazendo ele se aquecer aus poucos chega num ponto em que ele funciona no ultimo volume perfeitamente,,,ja mandei numa autorisada da aiwa aqui na minha cidade e volto com o mesmo problama,,,moro em porto alegre rs, dez de ja agradeço por alguma ajuda que vier,,,abraço a todos.

IP LogadoMensagem Anterior
 Todos os horários são de Brasília (GMT -03:00)
 Nova Mensagem desde a sua Última Visita.
[***] Palavra proibida pelo moderador do Grupo de Discussão

Tópico AnteriorTópico Anterior - Próximo TópicoPróximo Tópico

Volta para o Topo da Página



Forum Now! - Criar seu forum grátis